Does rhodecode support svn version 1.9?


#1

Does rhodecode support SVN version 1.9 or higher?


#2

Hi Yes it supports SVN up to version 1.10.X